Системные требования

  • CMS требуется PHP версии 5.2 или выше. Важно. На PHP версии 5.4 система может неадекватно работать с БД в кодировке cp_1251. В utf8 всё нормально.
  • Если вы используете не Apache, то перепишите настройки mod_rewrite из .htaccess в настройки вашего сервера.